<!doctype html><html lang="ru" prefix="og: http://ogp.me/ns#"><head> <script>!function(e){"function"==typeof define&&define.amd?define(e):e()}(function(){var e,t=["scroll","wheel","touchstart","touchmove","touchenter","touchend","touchleave","mouseout","mouseleave","mouseup","mousedown","mousemove","mouseenter","mousewheel","mouseover"];if(function(){var e=!1;try{var t=Object.defineProperty({},"passive",{get:function(){e=!0}});window.addEventListener("test",null,t),window.removeEventListener("test",null,t)}catch(e){}return e}()){var n=EventTarget.prototype.addEventListener;e=n,EventTarget.prototype.addEventListener=function(n,o,r){var i,s="object"==typeof r&&null!==r,u=s?r.capture:r;(r=s?function(e){var t=Object.getOwnPropertyDescriptor(e,"passive");return t&&!0!==t.writable&&void 0===t.set?Object.assign({},e):e}(r):{}).passive=void 0!==(i=r.passive)?i:-1!==t.indexOf(n)&&!0,r.capture=void 0!==u&&u,e.call(this,n,o,r)},EventTarget.prototype.addEventListener._original=e}});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12853728-1"></script> <script>setTimeout(function(){
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-12853728-1');
    	}, 5000);</script> <meta name="description" content="Новости про Жителей Днепра призывают не заниматься любовью в уличных туалетах ⚡Днепр инфо: Только Актуальные сегодняшние  Новости Днепра. ⭐ Фото 📹 Видео. Dnepr.info: Независимый сайт новостей города Днепр" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1" /><link rel="icon" href="favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://dnepr.info/wp-content/themes/dnepr/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://dnepr.info/wp-content/themes/dnepr/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://dnepr.info/wp-content/themes/dnepr/favicon-16x16.png"><link rel="manifest" href="https://dnepr.info/wp-content/themes/dnepr/site.webmanifest"><meta content='Proverka Gogetlinks 38468115724' /><meta name="verify-admitad" content="5df78a5a6e" /><meta name="ahrefs-site-verification" content="7669fe88695670235d5d984ffee8c335863d15f23b5212612ec9647a12df6cc9"> <script>setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TMFFG5H');}, 5000);</script> <link rel="alternate" hreflang="uk" href="https://dnepr.info/uk/news/meshkantsiv-dnipra-zaklykayut-ne-kohatysya-v-vulychnyh-tualetah/" /><link rel="alternate" hreflang="ru" href="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/" /><link media="all" href="https://dnepr.info/wp-content/cache/autoptimize/css/autoptimize_30d4043409444e2900930adf556bc9cb.css" rel="stylesheet" /><title>Жителей Днепра призывают не заниматься любовью в уличных туалетах - Днепр Инфо</title><meta name="description" content="В общественных туалетах в Днепре ломаются пеленальные столики. Причина оказалась неожиданной." /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/" /><meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.5.1 " /><meta property="og:locale" content="ru_RU" /><meta property="og:site_name" content="Днепр Инфо - Новости Днепра" /><meta property="og:type" content="article" /><meta property="og:title" content="Жителей Днепра призывают не заниматься любовью в уличных туалетах - Днепр Инфо" /><meta property="og:description" content="В общественных туалетах в Днепре ломаются пеленальные столики. Причина оказалась неожиданной." /><meta property="og:url" content="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/" /><meta property="og:image" content="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" /><meta property="og:image:secure_url" content="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="652" /><meta property="article:published_time" content="2022-11-08T10:36:50+00:00" /><meta property="article:modified_time" content="2022-11-08T11:01:59+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Жителей Днепра призывают не заниматься любовью в уличных туалетах - Днепр Инфо" /><meta name="twitter:description" content="В общественных туалетах в Днепре ломаются пеленальные столики. Причина оказалась неожиданной." /><meta name="twitter:image" content="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/dnepr.info\/ru\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/dnepr.info\/ru\/","name":"Home","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0414\u043d\u0435\u043f\u0440\u0430","url":"https:\/\/dnepr.info\/ru\/"},"nextItem":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#listItem"},{"@type":"ListItem","@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/","name":"\u0416\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u043d\u0435\u043f\u0440\u0430 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u044e\u0442 \u043d\u0435 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u043b\u044e\u0431\u043e\u0432\u044c\u044e \u0432 \u0443\u043b\u0438\u0447\u043d\u044b\u0445 \u0442\u0443\u0430\u043b\u0435\u0442\u0430\u0445","description":"\u0412 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0442\u0443\u0430\u043b\u0435\u0442\u0430\u0445 \u0432 \u0414\u043d\u0435\u043f\u0440\u0435 \u043b\u043e\u043c\u0430\u044e\u0442\u0441\u044f \u043f\u0435\u043b\u0435\u043d\u0430\u043b\u044c\u043d\u044b\u0435 \u0441\u0442\u043e\u043b\u0438\u043a\u0438. \u041f\u0440\u0438\u0447\u0438\u043d\u0430 \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0439.","url":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/"},"previousItem":"https:\/\/dnepr.info\/ru\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/dnepr.info\/ru\/#organization","name":"\u0414\u043d\u0435\u043f\u0440 \u0418\u043d\u0444\u043e","url":"https:\/\/dnepr.info\/ru\/","contactPoint":{"@type":"ContactPoint","telephone":"+380675621202","contactType":"Technical Support"}},{"@type":"WebSite","@id":"https:\/\/dnepr.info\/ru\/#website","url":"https:\/\/dnepr.info\/ru\/","name":"\u0414\u043d\u0435\u043f\u0440 \u0418\u043d\u0444\u043e","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0414\u043d\u0435\u043f\u0440\u0430","inLanguage":"ru-RU","publisher":{"@id":"https:\/\/dnepr.info\/ru\/#organization"}},{"@type":"WebPage","@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#webpage","url":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/","name":"\u0416\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u043d\u0435\u043f\u0440\u0430 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u044e\u0442 \u043d\u0435 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u043b\u044e\u0431\u043e\u0432\u044c\u044e \u0432 \u0443\u043b\u0438\u0447\u043d\u044b\u0445 \u0442\u0443\u0430\u043b\u0435\u0442\u0430\u0445 - \u0414\u043d\u0435\u043f\u0440 \u0418\u043d\u0444\u043e","description":"\u0412 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0442\u0443\u0430\u043b\u0435\u0442\u0430\u0445 \u0432 \u0414\u043d\u0435\u043f\u0440\u0435 \u043b\u043e\u043c\u0430\u044e\u0442\u0441\u044f \u043f\u0435\u043b\u0435\u043d\u0430\u043b\u044c\u043d\u044b\u0435 \u0441\u0442\u043e\u043b\u0438\u043a\u0438. \u041f\u0440\u0438\u0447\u0438\u043d\u0430 \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0439.","inLanguage":"ru-RU","isPartOf":{"@id":"https:\/\/dnepr.info\/ru\/#website"},"breadcrumb":{"@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#breadcrumblist"},"author":"https:\/\/dnepr.info\/ru\/author\/yanayukhymenko\/#author","creator":"https:\/\/dnepr.info\/ru\/author\/yanayukhymenko\/#author","image":{"@type":"ImageObject","url":"https:\/\/dnepr.info\/wp-content\/uploads\/2022\/11\/IMG_20221108_123019_098.jpg","@id":"https:\/\/dnepr.info\/ru\/#mainImage","width":1080,"height":652},"primaryImageOfPage":{"@id":"https:\/\/dnepr.info\/ru\/news\/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah\/#mainImage"},"datePublished":"2022-11-08T10:36:50+00:00","dateModified":"2022-11-08T11:01:59+00:00"}]}</script> <link rel="alternate" type="application/rss+xml" title="Днепр Инфо &raquo; Лента комментариев к &laquo;Жителей Днепра призывают не заниматься любовью в уличных туалетах&raquo;" href="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/feed/" /> <script type='text/javascript' src='https://dnepr.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://dnepr.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_ad10cd46a043368685a36a611490d08e.js?ver=4.4.5'></script> <script type='text/javascript'>var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"ru","expires":1,"path":"\/"}};</script> <script type='text/javascript' src='https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_fdd67d0316e33e8f57f8e3cbeaf5b490.js?ver=4.4.5'></script> <script type='text/javascript'>var userSettings = {"url":"\/","uid":"0","time":"1667906619","secure":"1"};</script> <script type='text/javascript' src='https://dnepr.info/wp-includes/js/utils.min.js?ver=4.9.7'></script> <script type='text/javascript'>var _EPYT_ = {"ajaxurl":"https:\/\/dnepr.info\/wp-admin\/admin-ajax.php","security":"dd629c9b32","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dnepr.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.9.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1"};</script> <script type='text/javascript' src='https://dnepr.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=11.9.2'></script> <link rel='https://api.w.org/' href='https://dnepr.info/ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dnepr.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dnepr.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;' href='https://dnepr.info/ru/news/v-dnepre-za-17-tys-dollarov-prodayut-kvartyru-kotoraya-vyderzhyt-dazhe-yadernyj-udar/' /><link rel='next' title='Без чека и объяснения причины: как вернуть товар в магазин' href='https://dnepr.info/ru/news/bez-cheka-y-obyasnenyya-prychyny-kak-vernut-tovar-v-magazyn/' /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://dnepr.info/ru/?p=1176156' /><link rel="alternate" type="application/json+oembed" href="https://dnepr.info/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dnepr.info/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.5 stt:45,54;" /><meta property="fb:pages" content="206971059368813" /><meta property="fb:pages" content="206971059368813" /> <!--[if lt IE 9]><link rel="stylesheet" href="https://dnepr.info/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" /> <![endif]--> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1707408,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="amphtml" href="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/amp/"><link rel="icon" href="https://dnepr.info/wp-content/uploads/2020/06/cropped-di_logo-1-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://dnepr.info/wp-content/uploads/2020/06/cropped-di_logo-1-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dnepr.info/wp-content/uploads/2020/06/cropped-di_logo-1-1-180x180.png" /><meta name="msapplication-TileImage" content="https://dnepr.info/wp-content/uploads/2020/06/cropped-di_logo-1-1-270x270.png" /><meta name='yandex-verification' content='6797ff17e11dbb49' /><meta name='yandex-verification' content='5973d2aecd6fb023' /><meta name="google-site-verification" content="gss74B96dBIk79aDpR5aQxovcSlmh23qJ02BjAh2e-c" /><meta name="google-site-verification" content="-77n1_H4yJnEJCYLKs2lmrgF5QC1KC7LSpGxZ3fl44o" /><meta name="it-rating" content="it-rat-dc56cfabba5b7eb0e71c10816976dfc2" /> <script async src="https://cdn.onthe.io/io.js/rkycb0fnlsBJ"></script> <script async>setTimeout(function(){
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1019626701446970');
	fbq('track', "PageView");
	}, 5000);</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1019626701446970&ev=PageView&noscript=1"
 /></noscript> <script async src="https://cdn.admixer.net/scripts3/loader2.js" async data-inv="//inv-nets.admixer.net/" data-r="single" data-sender="admixer" data-bundle="desktop"></script> <div id='admixer_da036c657a0d4e96b4095ccef2a7f660_zone_50505_sect_15160_site_11409' data-sender='admixer'></div> <script async type='text/javascript'>setTimeout(function(){
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
		globalAml.display('admixer_da036c657a0d4e96b4095ccef2a7f660_zone_50505_sect_15160_site_11409');
	});
	}, 5000);</script> <script async type='text/javascript'>setTimeout(function(){
	(window.globalAmlAds = window.globalAmlAds || []).push(function() {
	globalAml.defineSlot({z: '46289370-e9d7-42ec-8ce9-bcdb88822ccf', ph: 'admixer_46289370e9d742ec8ce9bcdb88822ccf_zone_53668_sect_15160_site_11409', i: 'inv-nets', s:'d7ab1b4e-4d4b-4efc-b2af-aec46f7c01ec', sender: 'admixer'});
	globalAml.singleRequest("admixer");});
	}, 5000);</script> <script type='text/javascript'>setTimeout(function(){
		(window.globalAmlAds = window.globalAmlAds || []).push(function() {
		globalAml.defineSlot({z: 'a1027726-e3e3-45fd-95f7-3df8a4dde407', ph: 'admixer_a1027726e3e345fd95f73df8a4dde407_zone_58355_sect_17283_site_11409', i: 'inv-nets', s:'d7ab1b4e-4d4b-4efc-b2af-aec46f7c01ec', sender: 'admixer'});
		globalAml.singleRequest("admixer");});
	}, 5000);</script> <meta property="fb:pages" content="206971059368813" /></head><body class="front-poster"> <script async type='text/javascript'>setTimeout(function(){
		(window.globalAmlAds = window.globalAmlAds || []).push(function() {
		globalAml.defineSlot({z: 'da036c65-7a0d-4e96-b409-5ccef2a7f660', ph: 'admixer_da036c657a0d4e96b4095ccef2a7f660_zone_50505_sect_15160_site_11409', i: 'inv-nets', s:'d7ab1b4e-4d4b-4efc-b2af-aec46f7c01ec', sender: 'admixer'});
		globalAml.singleRequest("admixer");});
	}, 5000);</script> <div id="test_sv"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMFFG5H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="slideshowbg"></div><div id="fb-root"></div> <script async>setTimeout(function(){
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=506786386040552";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			}, 5000);</script> <div id="wrap-contain"><div id="container"><div id="header"><div class="sticky-menu"><div class="mob-menu-desctop"> <a class="mob-menu-desctop-logo-txt 123" href="https://dnepr.info/ru/" data-wpel-link="internal"></a> <a class="mob-menu-desctop-logo" href="https://dnepr.info/ru/" data-wpel-link="internal"></a><div class="cont-in menu-cont-in-top"><div class="menu-levoe-menyu-container"><ul class="mob-nav"><li class="big_item"><a href="https://dnepr.info/ru/news/" data-wpel-link="internal">НОВОСТИ</a></li><li class="big_item big_item-bottom"><a href="https://dnepr.info/ru/afisha/" data-wpel-link="internal">АФИША</a></li><li><a href="https://dnepr.info/ru/otdyh/" data-wpel-link="internal">ОТДЫХ</a></li><li><a href="https://dnepr.info/ru/tovary/" data-wpel-link="internal">ТОВАРЫ</a></li><li><a href="https://dnepr.info/ru/uslugi/" data-wpel-link="internal">УСЛУГИ</a></li><li><a href="https://dnepr.info/ru/spravochnik/" data-wpel-link="internal">СПРАВОЧНИК</a></li><li><a href="https://dnepr.info/ru/blogi/" data-wpel-link="internal">БЛОГИ</a></li><li class="border_item"><a href="https://dnepr.info/ru/fotootchety/" data-wpel-link="internal">ФОТООТЧЕТЫ</a></li><li><a href="https://dnepr.info/ru/rabota/" data-wpel-link="internal">Работа</a></li><li><a href="https://auto.dnepr.info/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Авто</a></li><li><a href="https://dnepr.info/ru/rename_street/" data-wpel-link="internal">Переименование улиц</a></li><li><a href="https://dnepr.info/ru/online-radio/" data-wpel-link="internal">Радио Online</a></li><li><a href="https://dnepr.info/ru/probki/" data-wpel-link="internal">Пробки</a></li><li><a href="https://dnepr.info/ru/kursy-valyut/" data-wpel-link="internal">Курс валюты</a></li></ul></div><div class="head-right"><div class="h-search"> <i class="icon-search"></i><form action="https://dnepr.info/ru/seacrh-result/" method="get"><fieldset><div class="search"> <input type="text" name="search_str" class="s-text" placeholder="Поиск" /> <input type='hidden' name='lang' value='ru' /><div class="h-currency"> <select class="sel" name="search_by"><option value="news">Новости Днепра</option><option value="events">Афиша</option><option value="organizations">Компании</option><option value="orgnews">Новости компаний</option> </select></div> <button type="submit" class="s-btn"><i class="icon-search-blue"></i></button></div></fieldset></form></div><ul class="new-year-list"><li class="item-04"><a href="/14-fevralya-i-8-marta" data-wpel-link="internal"></a></li></ul></div></div></div></div></div><div id="test_sv"></div><div id='admixer_46289370e9d742ec8ce9bcdb88822ccf_zone_53668_sect_15160_site_11409' data-sender='admixer'></div> <script async type='text/javascript'>setTimeout(function(){
		    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
		globalAml.display('admixer_46289370e9d742ec8ce9bcdb88822ccf_zone_53668_sect_15160_site_11409');
		});
    }, 5000);</script> <div id="wrapper"><div class="wrap-sidebar"><div class="sidebar"><div class="textwidget custom-html-widget"></div><div class="textwidget custom-html-widget"></div><div class="side-block soc-tabs soc-tabs-js"><h3>Мы в соцсетях</h3><ul class="stabs"><li><a class="current" href="javascript:void(0)" data-wpel-link="internal"><noscript><img src="https://dnepr.info/wp-content/themes/dnepr/images/icons/soc1.png" alt="Мы в Facebook"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/themes/dnepr/images/icons/soc1.png" alt="Мы в Facebook" /></a></li><li><a href="javascript:void(0)" data-wpel-link="internal"><noscript><img src="https://dnepr.info/wp-content/themes/dnepr/images/twitter-bird-16x16.png" alt="Мы в Twitter"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/themes/dnepr/images/twitter-bird-16x16.png" alt="Мы в Twitter" /></a></li></ul><div class="spanes"><div><div class="fb-page" data-href="https://www.facebook.com/novosti.dnepr.info" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/novosti.dnepr.info" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/novosti.dnepr.info" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">dnepr.info</a></blockquote></div></div><div> <a class="twitter-timeline" href="https://twitter.com/InfoDnepr" data-widget-id="565210266963828736" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Твиты от @InfoDnepr</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div><div class="textwidget custom-html-widget"></div></div></div><div class="content news-in"><ul class="breadcrumbs"><li><a href="/ru/" data-wpel-link="internal">Сайт Днепра</a></li><li><a href="/ru/news" data-wpel-link="internal">Новости</a></li><li>Жителей Днепра призывают не заниматься любовью в уличных туалетах</li></ul><div class="ttl"><h1>Жителей Днепра призывают не заниматься любовью в уличных туалетах</h1></div><div class="holder-news-top-data"><div class="date">Сегодня 12:36</div></div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                        if (!w.__utlWdgt) {
                            w.__utlWdgt = true;
                            var d = doc,
                                s = d.createElement('script'),
                                g = 'getElementsByTagName';
                            s.type = 'text/javascript';
                            s.charset = 'UTF-8';
                            s.async = true;
                            s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                            var h = d[g]('body')[0];
                            h.appendChild(s);
                        }
                    })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div><div class="p-hol"><div class="view-count-number"></div><span> просмотров</span></div></div><div class="txt-holder"> <script type="text/javascript" src="https://dnepr.info/wp-content/themes/dnepr/js/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_5c491a99403c751aa641e8a90ce5f2a1.js"></script> <p><div class="min-ttl">В общественных туалетах в Днепре ломаются пеленальные столики. Причина оказалась неожиданной.</div><p><a href="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class=" wp-image-1176124" src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" alt="" width="592" height="357" srcset="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-300x181.jpg 300w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-768x464.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-1024x618.jpg 1024w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-213x128.jpg 213w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-425x255.jpg 425w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-762x460.jpg 762w" sizes="(max-width: 592px) 100vw, 592px" /></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload  wp-image-1176124" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20592%20357%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg" alt="" width="592" height="357" data-srcset="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-300x181.jpg 300w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-768x464.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-1024x618.jpg 1024w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-213x128.jpg 213w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-425x255.jpg 425w, https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_123019_098-762x460.jpg 762w" data-sizes="(max-width: 592px) 100vw, 592px" /></a></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5441190122691848" data-ad-slot="8458673829"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Заместитель городского головы Днепра Михаил Лысенко рассказал, что в последнее время в уличных общественных туалетах начали ломаться пеленальные столики. Если к вандализму и пропаже ершиков и туалетной бумаги уже привыкли, то этот факт насторожил. Проведя расследование, коммунальщики обнаружили, что причина была в &#171;актах дружбы организмами&#187;.</p><blockquote><p>Я верю в то, что подавляющее большинство сотрудников ЖКХ города Днепра не являются вуаристами. Однако часто сотрудники, которые проводят работы в технологическом помещении, сообщают, что, находясь там, неоднократно слышали крики. Для своевременного спасения жизни, учитывая устав предприятия и звуки, которые, по их мнению, могут нести характер преступления, сотрудники были вынуждены экстренно выключать основное помещение туалета. В результате 100% экстренных открытий на них неоднократно были визуально зафиксированы &#171;акты дружбы организмами&#187; наших горожан на пеленальных столиках. Уважаемые жители. Если вы твердо решили провести акт совокупления в объекте коммунальной собственности, то убедительно просим Вас бережно относиться к городскому имуществу. P.S. Единственное, что все еще сохраняет мне веру в человечество, &#8212; это то, что туалетная бумага и ерши воруют гораздо чаще, чем бесплатные пеленки для детей в туалетах”, – рассказал Михаил Лысенко на своей странице в фейсбуке.</p></blockquote><p>Жители Днепра призывают улучшать демографию не в коммунальных туалетах, а если уж очень нужно, то делать это осторожно.</p><p><a href="https://dnepr.info/wp-content/uploads/2022/11/wo6gfq.jpg" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="alignnone wp-image-1176128" src="https://dnepr.info/wp-content/uploads/2022/11/wo6gfq.jpg" alt="" width="576" height="1023" srcset="https://dnepr.info/wp-content/uploads/2022/11/wo6gfq.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-169x300.jpg 169w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-768x1365.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-576x1024.jpg 576w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-259x460.jpg 259w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-300x533.jpg 300w" sizes="(max-width: 576px) 100vw, 576px" /></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload alignnone wp-image-1176128" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20576%201023%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/wo6gfq.jpg" alt="" width="576" height="1023" data-srcset="https://dnepr.info/wp-content/uploads/2022/11/wo6gfq.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-169x300.jpg 169w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-768x1365.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-576x1024.jpg 576w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-259x460.jpg 259w, https://dnepr.info/wp-content/uploads/2022/11/wo6gfq-300x533.jpg 300w" data-sizes="(max-width: 576px) 100vw, 576px" /></a></p><p><a href="https://dnepr.info/wp-content/uploads/2022/11/wk751s.jpg" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="alignnone wp-image-1176126" src="https://dnepr.info/wp-content/uploads/2022/11/wk751s.jpg" alt="" width="589" height="1106" srcset="https://dnepr.info/wp-content/uploads/2022/11/wk751s.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-160x300.jpg 160w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-768x1442.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-545x1024.jpg 545w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-245x460.jpg 245w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-300x563.jpg 300w" sizes="(max-width: 589px) 100vw, 589px" /></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload alignnone wp-image-1176126" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20589%201106%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/wk751s.jpg" alt="" width="589" height="1106" data-srcset="https://dnepr.info/wp-content/uploads/2022/11/wk751s.jpg 1080w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-160x300.jpg 160w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-768x1442.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-545x1024.jpg 545w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-245x460.jpg 245w, https://dnepr.info/wp-content/uploads/2022/11/wk751s-300x563.jpg 300w" data-sizes="(max-width: 589px) 100vw, 589px" /></a></p><p>Той самий столик для пеленання.</p><p><a href="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653.jpg" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="alignnone wp-image-1176130" src="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653.jpg" alt="" width="587" height="1044" srcset="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653.jpg 720w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-169x300.jpg 169w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-576x1024.jpg 576w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-259x460.jpg 259w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-300x533.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload alignnone wp-image-1176130" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20587%201044%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653.jpg" alt="" width="587" height="1044" data-srcset="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653.jpg 720w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-169x300.jpg 169w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-576x1024.jpg 576w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-259x460.jpg 259w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903659653-300x533.jpg 300w" data-sizes="(max-width: 587px) 100vw, 587px" /></a></p><p><a href="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064.jpg" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="alignnone wp-image-1176132" src="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064.jpg" alt="" width="587" height="783" srcset="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064.jpg 960w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-225x300.jpg 225w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-768x1024.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-345x460.jpg 345w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-300x400.jpg 300w" sizes="(max-width: 587px) 100vw, 587px" /></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload alignnone wp-image-1176132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20587%20783%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064.jpg" alt="" width="587" height="783" data-srcset="https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064.jpg 960w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-225x300.jpg 225w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-768x1024.jpg 768w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-345x460.jpg 345w, https://dnepr.info/wp-content/uploads/2022/11/FB_IMG_1667903654064-300x400.jpg 300w" data-sizes="(max-width: 587px) 100vw, 587px" /></a></p><p style="text-align: center;"><strong>Читайте также:</strong></p><ul><li><a href="https://dnepr.info/ru/news/vozrozhdenye-mriyi-ukrayna-nachala-stroyt-novyj-samolet-an-225/" data-wpel-link="internal">Возрождение “Мрії”: Украина начала строить новый самолет Ан-225</a></li><li><a href="https://dnepr.info/ru/news/bez-ottsa-ostalys-troe-detej-pogyb-zashhytnyk-yz-dnepropetrovskoj-oblasty/" data-wpel-link="internal">Без отца остались трое детей: погиб Защитник из Днепропетровской области</a></li><li><a href="https://dnepr.info/ru/news/v-lesu-v-prydneprovske-pylyat-zdorovye-derevya-sredy-nyh-olha-s-ohrannym-statusom/" data-wpel-link="internal">В лесу в Приднепровске пилят здоровые деревья: среди них – ольха с охранным статусом</a></li></ul><p>&nbsp;</p><p class="wpml-ls-statics-post_translations wpml-ls"> <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-uk wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://dnepr.info/uk/news/meshkantsiv-dnipra-zaklykayut-ne-kohatysya-v-vulychnyh-tualetah/" class="wpml-ls-link" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="wpml-ls-flag" src="https://dnepr.info/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" alt=""></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload wpml-ls-flag" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/sitepress-multilingual-cms/res/flags/uk.png" alt=""><span class="wpml-ls-native" lang="uk">Українська</span></a></span> <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://dnepr.info/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/" class="wpml-ls-link" data-wpel-link="internal"><noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="wpml-ls-flag" src="https://dnepr.info/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><img alt="Новости Днепра про Жителей Днепра призывают не заниматься любовью в уличных туалетах" class="lazyload wpml-ls-flag" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native">Русский</span></a></span></p></p> <a href="https://dnepr.info/ru/author/yanayukhymenko/" title="Записи Яна Юхименко" rel="author" data-wpel-link="internal">Яна Юхименко</a><p style="float:right"><i>Автор: </i></p><br /><div class="tegs"> #<a href="https://dnepr.info/ru/tags/mihail-lysenko/" rel="tag" data-wpel-link="internal">Михаил Лысенко</a> #<a href="https://dnepr.info/ru/tags/novosti-dnepropetrvska/" rel="tag" data-wpel-link="internal">новости Днепра</a> #<a href="https://dnepr.info/ru/tags/tualety/" rel="tag" data-wpel-link="internal">туалеты</a></div><div class="soc-holder-bottom"><div class="soc-ico"><div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div> <a target="_blank" href="https://t.me/joinchat/AAAAAEBwUgy_xsQE0ncqZQ" class="telegram-btn" data-wpel-link="external" rel="external noopener noreferrer">Главные новости Днепра в Telegram</a></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5441190122691848" data-ad-slot="1404749698" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="M777342ScriptRootC1256820"></div> <script src="https://jsc.mgid.com/d/n/dnepr.info.1256820.js" async></script> <div id="M777342ScriptRootC1256817"></div> <script src="https://jsc.mgid.com/d/n/dnepr.info.1256817.js" async></script> <script>function remove_reply() {
                $('#reply_title').html('');
            }

            function reply_comment(commentID, name) {
                $('#reply_title').html('');
                $('#comment_parent').val(commentID);
                $('#reply_title').append('для ' + name + ', <a href="#" onclick="remove_reply(); return false">Отменить</a>');
            }</script> <div class="comment-holder"> <script>jQuery( document ).ready(function() {
        $('#reply-title').append('<span id="reply_title"></span>');
        $('.math-captcha-form input').addClass('txt');
    });</script> <div><ul></ul></div><div class="form form-2"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ru/news/zhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah/#respond" style="display:none;" data-wpel-link="internal">Отменить ответ</a></small></h3><form action="https://dnepr.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Войти с помощью:</div><div class="wp-social-login-provider-list"> <a rel="nofollow external noopener noreferrer" href="https://dnepr.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook" data-wpel-link="external" target="_blank"> <noscript><img alt="Facebook" title="Connect with Facebook" src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /></noscript><img class="lazyload" alt="Facebook" title="Connect with Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a> <a rel="nofollow external noopener noreferrer" href="https://dnepr.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google" data-wpel-link="external" target="_blank"> <noscript><img alt="Google" title="Connect with Google" src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /></noscript><img class="lazyload" alt="Google" title="Connect with Google" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /> </a> <a rel="nofollow external noopener noreferrer" href="https://dnepr.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" data-wpel-link="external" target="_blank"> <noscript><img alt="Twitter" title="Connect with Twitter" src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /></noscript><img class="lazyload" alt="Twitter" title="Connect with Twitter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /> </a> <a rel="nofollow external noopener noreferrer" href="https://dnepr.info/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Vkontakte&#038;redirect_to=https%3A%2F%2Fdnepr.info%2Fru%2Fnews%2Fzhytelej-dnepra-pryzyvayut-ne-zanymatsya-lyubovyu-v-ulychnyh-tualetah%2F" title="Connect with ВКонтакте" class="wp-social-login-provider wp-social-login-provider-vkontakte" data-provider="Vkontakte" data-wpel-link="external" target="_blank"> <noscript><img alt="ВКонтакте" title="Connect with ВКонтакте" src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/vkontakte.png" /></noscript><img class="lazyload" alt="ВКонтакте" title="Connect with ВКонтакте" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/vkontakte.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><div class="row"><label>Текст сообщения</label><textarea autocomplete="nope" id="ff39ce26e4" name="ff39ce26e4" class="txt" cols="1" rows="1" aria-required="true" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a06274b70b5895bb1b8983e3b4e86e37" );document.getElementById("ff39ce26e4").setAttribute( "id", "comment" );</script></div><input name="wpml_language_code" type="hidden" value="ru" /><div class="row"><label>Ваше имя</label><div class="text-input__social"><input class="txt txt-2" type="text" id="author" name="author" class="author" value="" placeholder="" pattern="[A-Za-zА-Яа-я ]{3,}" maxlength="30" autocomplete="on" tabindex="1" required><span>или</span><div class="social-icons"></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='1176156' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> <script>/*jQuery('#submit').on(click,function(){

        })*/</script> </div></div><div class="after-comment"><h3>Новости по теме</h3></div><div class="news"><div class="new"><div class="new-img"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/tovar-v-magazyn-213x128.jpg" alt="Без чека и объяснения причины: как вернуть товар в магазин" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/tovar-v-magazyn-213x128.jpg" alt="Без чека и объяснения причины: как вернуть товар в магазин" /> <a href="https://dnepr.info/ru/news/bez-cheka-y-obyasnenyya-prychyny-kak-vernut-tovar-v-magazyn/" data-wpel-link="internal"> </a><div class="labl"><span class="">Новости Днепра</span></div></div><div class="date">Сегодня 12:52</div><div class="new-title-big"> <a href="https://dnepr.info/ru/news/bez-cheka-y-obyasnenyya-prychyny-kak-vernut-tovar-v-magazyn/" data-wpel-link="internal">Без чека и объяснения причины: как вернуть товар в магазин</a></div><p>Вернуть товар в магазин – задача легкая, главное знать в&hellip;</p></div><div class="new"><div class="new-img"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/Screenshot_3-1-213x128.png" alt="В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/Screenshot_3-1-213x128.png" alt="В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;" /> <a href="https://dnepr.info/ru/news/v-dnepre-za-17-tys-dollarov-prodayut-kvartyru-kotoraya-vyderzhyt-dazhe-yadernyj-udar/" data-wpel-link="internal"> <b><i class="icon-photo"></i></b> </a><div class="labl"><span class="">Новости Днепра</span></div></div><div class="date">Сегодня 12:05</div><div class="new-title-big"> <a href="https://dnepr.info/ru/news/v-dnepre-za-17-tys-dollarov-prodayut-kvartyru-kotoraya-vyderzhyt-dazhe-yadernyj-udar/" data-wpel-link="internal">В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;</a></div><p>В Днепре продают очень интересное жилье.</p></div><div class="new"><div class="new-img"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_113857_835-213x128.jpg" alt="Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_113857_835-213x128.jpg" alt="Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;" /> <a href="https://dnepr.info/ru/news/zhytely-dnepra-zhaluyutsya-na-supermarket-sylpo-gde-prodayut-vetchynu-kotoraya-uzhe-dvazhdy-umerla/" data-wpel-link="internal"> <b><i class="icon-photo"></i></b> </a><div class="labl"><span class="">Новости Днепра</span></div></div><div class="date">Сегодня 11:42</div><div class="new-title-big"> <a href="https://dnepr.info/ru/news/zhytely-dnepra-zhaluyutsya-na-supermarket-sylpo-gde-prodayut-vetchynu-kotoraya-uzhe-dvazhdy-umerla/" data-wpel-link="internal">Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;</a></div><p>В днепровском супермаркете Сильпо работники сами решают, когда у товаров&hellip;</p></div><div class="new"><div class="new-img"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/natsionalnaya-politsiya-ukrainy-213x128.jpg" alt="В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/natsionalnaya-politsiya-ukrainy-213x128.jpg" alt="В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции" /> <a href="https://dnepr.info/ru/news/v-dnepre-sydelka-zadushyla-odeyalom-41-letnyuyu-zhenshhynu-chto-govoryat-v-polytsyy/" data-wpel-link="internal"> <b><i class="icon-photo"></i></b> </a><div class="labl"><span class="">Новости Днепра</span></div></div><div class="date">Сегодня 11:09</div><div class="new-title-big"> <a href="https://dnepr.info/ru/news/v-dnepre-sydelka-zadushyla-odeyalom-41-letnyuyu-zhenshhynu-chto-govoryat-v-polytsyy/" data-wpel-link="internal">В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции</a></div><p>Жительница Днепра убила женщину за которой ухаживала.</p></div></div><div class="after-comment"><h3>Последние новости</h3></div><div class="news-last"><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/vmesto-zvezdy-ukraynskyj-tryzub-v-dnepre-na-rabochej-dekommunyzyruyut-znamenytyj-shpyl/" data-wpel-link="internal">Вместо звезды – украинский тризуб: в Днепре на Рабочей декоммунизируют знаменитый шпиль</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/vmesto-zvezdy-ukraynskyj-tryzub-v-dnepre-na-rabochej-dekommunyzyruyut-znamenytyj-shpyl/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/imgonline-com-ua-resize-n5phbi16xutk-1-amp-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/imgonline-com-ua-resize-n5phbi16xutk-1-amp-610x300.jpg" alt="Вместо звезды – украинский тризуб: в Днепре на Рабочей декоммунизируют знаменитый шпиль" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/imgonline-com-ua-resize-n5phbi16xutk-1-amp-610x300.jpg" alt="Вместо звезды – украинский тризуб: в Днепре на Рабочей декоммунизируют знаменитый шпиль" /> </a></div><p>В Днепре активно продолжается декоммунизация городского пространства, в частности, меняют названия улиц, которые связаны с "совком", убирают советскую символику.</p><div class="bottom-inf"><div class="date">Сегодня 13:00</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div>0</div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/bez-cheka-y-obyasnenyya-prychyny-kak-vernut-tovar-v-magazyn/" data-wpel-link="internal">Без чека и объяснения причины: как вернуть товар в магазин</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/bez-cheka-y-obyasnenyya-prychyny-kak-vernut-tovar-v-magazyn/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/tovar-v-magazyn.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/tovar-v-magazyn.jpg" alt="Без чека и объяснения причины: как вернуть товар в магазин" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/tovar-v-magazyn.jpg" alt="Без чека и объяснения причины: как вернуть товар в магазин" /> </a></div><p>Вернуть товар в магазин – задача легкая, главное знать в какие сроки делать возврат, какие документы при этом нужно иметь при себе и что можно вернуть.</p><div class="bottom-inf"><div class="date">Сегодня 12:52</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/v-dnepre-za-17-tys-dollarov-prodayut-kvartyru-kotoraya-vyderzhyt-dazhe-yadernyj-udar/" data-wpel-link="internal">В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/v-dnepre-za-17-tys-dollarov-prodayut-kvartyru-kotoraya-vyderzhyt-dazhe-yadernyj-udar/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/Screenshot_3-1-610x300.png&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/Screenshot_3-1-610x300.png" alt="В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/Screenshot_3-1-610x300.png" alt="В Днепре за 17 тыс. долларов продают квартиру, которая &#171;выдержит даже ядерный удар&#187;" /> </a></div><p>В Днепре продают очень интересное жилье.</p><div class="bottom-inf"><div class="date">Сегодня 12:05</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div>4</div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/zhytely-dnepra-zhaluyutsya-na-supermarket-sylpo-gde-prodayut-vetchynu-kotoraya-uzhe-dvazhdy-umerla/" data-wpel-link="internal">Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/zhytely-dnepra-zhaluyutsya-na-supermarket-sylpo-gde-prodayut-vetchynu-kotoraya-uzhe-dvazhdy-umerla/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_113857_835-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_113857_835-610x300.jpg" alt="Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/IMG_20221108_113857_835-610x300.jpg" alt="Жители Днепра жалуются на супермаркет &#171;Сильпо&#187;, где продают ветчину, которая уже дважды &#171;умерла&#187;" /> </a></div><p>В днепровском супермаркете Сильпо работники сами решают, когда у товаров истекает срок годности.</p><div class="bottom-inf"><div class="date">Сегодня 11:42</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/v-dnepre-sydelka-zadushyla-odeyalom-41-letnyuyu-zhenshhynu-chto-govoryat-v-polytsyy/" data-wpel-link="internal">В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/v-dnepre-sydelka-zadushyla-odeyalom-41-letnyuyu-zhenshhynu-chto-govoryat-v-polytsyy/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/natsionalnaya-politsiya-ukrainy-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/natsionalnaya-politsiya-ukrainy-610x300.jpg" alt="В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/natsionalnaya-politsiya-ukrainy-610x300.jpg" alt="В Днепре сиделка задушила одеялом 41-летнюю женщину: что говорят в полиции" /> </a></div><p>Жительница Днепра убила женщину за которой ухаживала.</p><div class="bottom-inf"><div class="date">Сегодня 11:09</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/zaryazhajte-vse-chto-est-v-dnepre-y-oblasty-snova-stabylyzatsyonnye-otklyuchenyya-elektrychestva/" data-wpel-link="internal">Заряжайте все, что есть: в Днепре и области снова стабилизационные отключения электричества</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/zaryazhajte-vse-chto-est-v-dnepre-y-oblasty-snova-stabylyzatsyonnye-otklyuchenyya-elektrychestva/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/16_main-v1583939490-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/16_main-v1583939490-610x300.jpg" alt="Заряжайте все, что есть: в Днепре и области снова стабилизационные отключения электричества" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/16_main-v1583939490-610x300.jpg" alt="Заряжайте все, что есть: в Днепре и области снова стабилизационные отключения электричества" /> </a></div><p>Укрэнерго снова применила стабилизационные отключения в Днепре и области.</p><div class="bottom-inf"><div class="date">Сегодня 10:38</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/vozrozhdenye-mriyi-ukrayna-nachala-stroyt-novyj-samolet-an-225/" data-wpel-link="internal">Возрождение “Мрії”: Украина начала строить новый самолет Ан-225</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/vozrozhdenye-mriyi-ukrayna-nachala-stroyt-novyj-samolet-an-225/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/168600-1_large-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/168600-1_large-610x300.jpg" alt="Возрождение “Мрії”: Украина начала строить новый самолет Ан-225" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/168600-1_large-610x300.jpg" alt="Возрождение “Мрії”: Украина начала строить новый самолет Ан-225" /> </a></div><p>Украина начала строительство второго самолета модели Ан-225 “Мрія".</p><div class="bottom-inf"><div class="date">Сегодня 10:33</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div>0</div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/zsu-likviduvaly-shhe-710-okupantiv-nazvani-novi-vtraty-rosiyi/" data-wpel-link="internal">ВСУ ликвидировали еще 710 оккупантов: названы новые потери России</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/zsu-likviduvaly-shhe-710-okupantiv-nazvani-novi-vtraty-rosiyi/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/vii__skovi_mobilizatsiya_gettyimages_1243877871_650x410-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/vii__skovi_mobilizatsiya_gettyimages_1243877871_650x410-610x300.jpg" alt="ВСУ ликвидировали еще 710 оккупантов: названы новые потери России" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/vii__skovi_mobilizatsiya_gettyimages_1243877871_650x410-610x300.jpg" alt="ВСУ ликвидировали еще 710 оккупантов: названы новые потери России" /> </a></div><p>Украинские бойцы за минувшие сутки уничтожили еще 710 оккупантов. В общей сложности с начала полномасштабной войны потери России достигли около 77 170 военных.</p><div class="bottom-inf"><div class="date">Сегодня 10:00</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/zsu-vidbyly-ataky-okupantiv-u-rajonah-10-naselenyh-punktiv-genshtab/" data-wpel-link="internal">ВСУ отразили атаки оккупантов в районах 10 населенных пунктов, &#8212; Генштаб</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/zsu-vidbyly-ataky-okupantiv-u-rajonah-10-naselenyh-punktiv-genshtab/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/viyskovi_artileristi_arta_harkiv_osin__gettyimages_1243767528_1_650x410-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/viyskovi_artileristi_arta_harkiv_osin__gettyimages_1243767528_1_650x410-610x300.jpg" alt="ВСУ отразили атаки оккупантов в районах 10 населенных пунктов, &#8212; Генштаб" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/viyskovi_artileristi_arta_harkiv_osin__gettyimages_1243767528_1_650x410-610x300.jpg" alt="ВСУ отразили атаки оккупантов в районах 10 населенных пунктов, &#8212; Генштаб" /> </a></div><p>Защитники Украины отразили за минувшие сутки атаки российских оккупантов в районах 10 населенных пунктов на Донбассе. Захватчики ведут наступательные действия в Бахмутском, Авдеевском и Новопавловском направлениях.</p><div class="bottom-inf"><div class="date">Сегодня 09:30</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div></div><span> просмотров</span></div></div></div><div class="news-last-item"><div class="new-title"> <a href="https://dnepr.info/ru/news/tselevaya-mobylyzatsyya-dk-kakym-rabotam-pryvlekut-pryzyvnykov-yz-dnepra/" data-wpel-link="internal">Целевая мобилизация: к каким работам привлекут призывников из Днепра</a></div><div class="news-last-item-img"> <a href="https://dnepr.info/ru/news/tselevaya-mobylyzatsyya-dk-kakym-rabotam-pryvlekut-pryzyvnykov-yz-dnepra/" style="background-image: url(&#039;https://dnepr.info/wp-content/uploads/2022/11/ts-1-696x391-610x300.jpg&#039;);" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2022/11/ts-1-696x391-610x300.jpg" alt="Целевая мобилизация: к каким работам привлекут призывников из Днепра" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2022/11/ts-1-696x391-610x300.jpg" alt="Целевая мобилизация: к каким работам привлекут призывников из Днепра" /> </a></div><p>Одним из способов привлечения трудоспособных лиц к общественно полезным работам станет целевая мобилизация. В Государственном центре занятости сообщили, что те категории населения, которые не будут принимать участия в боевых действиях, будут привлечены к восстановлению государства и ликвидации последствий войны после&hellip;</p><div class="bottom-inf"><div class="date">Сегодня 09:00</div><div class="soc-holder"><div class="soc-ico"> <script type="text/javascript">(function(w, doc) {
                                            if (!w.__utlWdgt) {
                                                w.__utlWdgt = true;
                                                var d = doc,
                                                    s = d.createElement('script'),
                                                    g = 'getElementsByTagName';
                                                s.type = 'text/javascript';
                                                s.charset = 'UTF-8';
                                                s.async = true;
                                                s.src = ('https:' == w.location.protocol ? 'https' : 'http') + '://w.uptolike.com/widgets/v1/uptolike.js';
                                                var h = d[g]('body')[0];
                                                h.appendChild(s);
                                            }
                                        })(window, document);</script> <div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1334055" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.gp." data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div></div></div><div class="p-hol"><div>1</div><span> просмотров</span></div></div></div></div><div class="after-comment"><h3>АКЦИИ КОМПАНИЙ</h3></div><ul class="new-store-akcyy"><li><div class="new-store-holder"><div class="img"> <a href="https://dnepr.info/ru/aktcyy/kangoosport-4/" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2018/11/KangooSport.jpg" alt="KangooSport" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2018/11/KangooSport.jpg" alt="KangooSport" /> </a><div class="new-store-akcyy-txt green "> -10%</div></div><div class="txt"><div class="txt-ttl"><a href="https://dnepr.info/ru/aktcyy/kangoosport-4/" data-wpel-link="internal">KangooSport</a></div><div class="sesc-akcii"><p>Лето началось внезапно? Не готова? Не беда! Поправим, исправим!!!</p></div></div></div></li><li><div class="new-store-holder"><div class="img"> <a href="https://dnepr.info/ru/aktcyy/tal-medical-8/" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="TAL-MEDICAL" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="TAL-MEDICAL" /> </a><div class="new-store-akcyy-txt txt-actsyy "> Акция</div></div><div class="txt"><div class="txt-ttl"><a href="https://dnepr.info/ru/aktcyy/tal-medical-8/" data-wpel-link="internal">TAL-MEDICAL</a></div><div class="sesc-akcii"><p>Консультация врача и УЗИ обследование</p></div></div></div></li><li><div class="new-store-holder"><div class="img"> <a href="https://dnepr.info/ru/aktcyy/tal-medical-7/" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="TAL-Medical" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="TAL-Medical" /> </a><div class="new-store-akcyy-txt green "> 15%</div></div><div class="txt"><div class="txt-ttl"><a href="https://dnepr.info/ru/aktcyy/tal-medical-7/" data-wpel-link="internal">TAL-Medical</a></div><div class="sesc-akcii"><p>Скидка на консультацию лучших специалистов!</p></div></div></div></li><li><div class="new-store-holder"><div class="img"> <a href="https://dnepr.info/ru/aktcyy/dostupnye-vrachi/" data-wpel-link="internal"> <noscript><img src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="Доступные врачи" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dnepr.info/wp-content/uploads/2018/05/tm_logo-80x80.jpg" alt="Доступные врачи" /> </a><div class="new-store-akcyy-txt txt-actsyy "> Акция!</div></div><div class="txt"><div class="txt-ttl"><a href="https://dnepr.info/ru/aktcyy/dostupnye-vrachi/" data-wpel-link="internal">Доступные врачи</a></div><div class="sesc-akcii"><p>Специалисты с хорошим опытом работы по стоимости значительно ниже рыночной!</p></div></div></div></li></ul> <script>jQuery(document).ready(function() {
        jQuery.ajax({
            url: "https://dnepr.info/wp-content/themes/dnepr/set_post_view.php",
            type: "POST",
            data: {
                id: 1176156            },
            async: false
        });
    });</script> <script>jQuery(document).ready(function() {
        jQuery.ajax({
            url: "https://dnepr.info/wp-content/themes/dnepr/get_post_view.php",
            type: "POST",
            data: {
                id: 1176156            },
            async: false,
            success: function(result) {
                jQuery(".view-count-number").html(result)
            }
        });
    });</script> <script type="text/javascript">google_ad_client = "ca-pub-1150571731197113";
    google_ad_slot = "5840001206";
    google_ad_width = 850;
    google_ad_height = 90;</script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <div class="fixed-center-box"><div id="scroller-up">Наверх</div> <a class="btn-ads-fix" target="_blank" href="https://m.me/novosti.dnepr.info " data-wpel-link="external" rel="external noopener noreferrer"><span></span></a></div></div></div></div></div><div id="footer"><div class="foot-line"><div class="cont-in"><div class="menu-menyu-v-futere-container"><ul id="menu-menyu-v-futere" class="foot-nav"><li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="https://dnepr.info/ru/o-nas/" data-wpel-link="internal">О нас</a></li><li id="menu-item-414145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414145"><a href="https://dnepr.info/ru/vakansii/" data-wpel-link="internal">Вакансии</a></li><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://dnepr.info/ru/reklama-na-sajte/" data-wpel-link="internal">Реклама на сайте</a></li><li id="menu-item-491464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491464"><a href="https://dnepr.info/ru/nashi-partnery/" data-wpel-link="internal">Наши партнеры</a></li><li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a href="https://dnepr.info/ru/?feed=ukr.net" data-wpel-link="internal">RSS</a></li></ul></div><ul class="foot-nav" style="margin:0"><li><a href="https://dnepr.info/ru/?am_force_theme_layout=mobile" class="am-switch-btn gomobile" data-wpel-link="internal">Мобильная версия</a></li></ul><ul class="foot-nav f-right"><li> <a rel="nofollow external noopener noreferrer" href="https://www.facebook.com/pages/dneprinfo/206971059368813?fref=ts" target="_blank" data-wpel-link="external"> <noscript><img src="/wp-content/themes/dnepr/images/icons/soc3.png" alt="Новости Днепра в Facebook"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/dnepr/images/icons/soc3.png" alt="Новости Днепра в Facebook" /> </a></li><li> <a rel="nofollow external noopener noreferrer" href="https://vk.com/novosty_dnepropetrovska" target="_blank" data-wpel-link="external"> <noscript><img src="/wp-content/themes/dnepr/images/icons/soc4.png" alt="Новости Днепра в VK"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/dnepr/images/icons/soc4.png" alt="Новости Днепра в VK" /> </a></li><li> <a href="https://twitter.com/InfoDnepr" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"> <noscript><img src="/wp-content/themes/dnepr/images/icons/soc5.png" alt="Новости Днепра в Twitter"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/dnepr/images/icons/soc5.png" alt="Новости Днепра в Twitter" /> </a></li></ul></div></div><div class="cont-in mobile-none"><div class="foot-right"> <strong> Редакция:<br />тел. +38 (093) 35-42-164<br />e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0c2d5d4d1dbc49ed4d9f0d7ddd1d9dc9ed3dfdd">[email&#160;protected]</a> </strong> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script> <script async type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16954869,s:16954869,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script> <noscript> <a href="http://www.bigmir.net/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><img src="//c.bigmir.net/?v16954869&s16954869&t2" width="88" height="5" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript><div style="margin-top:-30px;"> <a href="https://www.liveinternet.ru/click" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><img id="licnt6319" width="88" height="31" style="border:0" title="LiveInternet: показане число переглядів і відвідувачів за 24 години" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt6319").src=
"https://counter.yadro.ru/hit?t52.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script></div><div>© Dnepr.info 2022</div></div><div class="left-col-footer"> <a href="/" class="logo" data-wpel-link="internal"></a><p>Использование материалов сайта без разрешения владельца, допускается при условии размещения в тексте обязательной ссылки на сайт dnepr.info, открытой для поисковых систем.
Для печатных изданий с формулировкой "по материалам dnepr.info"</p></div><div class="copy"><ul><li><a href="/news/" data-wpel-link="internal">Новости Днепропетровска</a></li><li><a href="/afisha/" data-wpel-link="internal">Афиша Днепропетровск</a></li><li><a href="/otdyh/" data-wpel-link="internal">Отдых</a></li><li><a href="/tovary/" data-wpel-link="internal">Товары</a></li><li><a href="/uslugi/" data-wpel-link="internal">Услуги</a></li><li><a href="/online-radio/" data-wpel-link="internal">Радио online</a></li><li><a href="/tv-chanels/" data-wpel-link="internal">ТВ-online</a></li><li><a href="/probki/" data-wpel-link="internal">Пробки</a></li></ul><ul><li><a href="/ekonomika/" data-wpel-link="internal">Экономические новости</a></li><li><a href="/politika/" data-wpel-link="internal">Политические новости</a></li><li><a href="/kriminalnye-novosti/" data-wpel-link="internal">Криминальные новости</a></li><li><a href="/nauka/" data-wpel-link="internal">Наука</a></li><li><a href="/poleznyenovosti/" data-wpel-link="internal">Полезные новости</a></li><li><a href="/last" data-wpel-link="internal">Новости Украины за последний час</a></li><li><a href="/sport-i-ekstrim/" data-wpel-link="internal">Спортивные новости</a></li><li><a href="/novosti-shou-biznesa/" data-wpel-link="internal">Новости шоу-бизнеса</a></li><li><a href="/kommunalnye-novosti/" data-wpel-link="internal">Коммунальные новости</a></li></ul><ul><li><a href="/top/" data-wpel-link="internal">Топ</a></li><li><a href="/neizvestnyj-dnepropetrovsk/" data-wpel-link="internal">Другой Днепропетровск</a></li><li><a href="/proishestviya/" data-wpel-link="internal">Происшествия</a></li></ul><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-uk wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://dnepr.info/uk/news/meshkantsiv-dnipra-zaklykayut-ne-kohatysya-v-vulychnyh-tualetah/" class="wpml-ls-link" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><span class="wpml-ls-native" lang="uk">Українська</span></a></li></ul></div></div></div></div> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.20/jquery-ui.min.js"></script> <script type="text/javascript" src="/wp-content/themes/dnepr/js/jquery.validate.min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_5feb05ed816ae186d50877a737144373.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_af2ba922c7ecaa84149cb7d410498331.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_a57f1541a090ef1ba735a160efee0f3d.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_1ea58fee189447d8a22c33efec21a77b.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_caf1dc55c1880fb09bc9a9de033ae2f8.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_5bcc5a78d1aba7c5284f27c8c3399bae.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_4f2bcde1ed832515c56fc93d24399016.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_00bb9057ce59d2ed151d8308a10228b9.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_eeae1b347a6a63405225e2ad1039303f.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_a1cd8b650d8828454bb89188408b8cde.js"></script> <script type="text/javascript" src="/wp-content/themes/dnepr/js/jquery.tooltipster.min.js"></script> <script type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_17f0788e54b9dc4eb93d4fe7bd04c4e3.js"></script> <script async type="text/javascript" src="/wp-content/themes/dnepr/js/jquery.jcarousel.min.js"></script> <script async type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_5c491a99403c751aa641e8a90ce5f2a1.js"></script> <script async type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_19fad464bc05ac62a2fcd71e72c5dae6.js" type="text/javascript"></script> <script async type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_d418704e18246e9428b39482423ba6c4.js" type="text/javascript"></script> <script async type="text/javascript" src="/wp-content/themes/dnepr/js/chosen.jquery.min.js" type="text/javascript"></script> <script async type="text/javascript" src="https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_2a02931c248d37a713d90311ee3a2b08.js"></script> <script>jQuery( document ).ready(function( jQuery ) {
                    jQuery(window).scroll(function () {
                        if (jQuery(this).scrollTop() > 0) {
                            jQuery('#scroller-up').fadeIn();
                        } else {
                            jQuery('#scroller-up').fadeOut();
                        }
                    });
                    jQuery('#scroller-up').click(function () {
                        jQuery('body,html').animate({
                            scrollTop: 0
                        }, 400);
                        return false;
                    });
                });</script> <script type="text/javascript" src="/wp-content/themes/dnepr/js/slick.min.js"></script> <script type="text/javascript">jQuery('.banner_block').slick({
  dots: true,
  arrows: false,
  infinite: true,
  speed: 500,
  fade: true,
  autoplay: true,
  autoplaySpeed: 10000,
  cssEase: 'linear'
});
// подсчет показов баннера при смене

function increment_banner_view(pic_url,num_in_set,page_id){
	//урл баннера, позиция в ротаторе,id страницы с баннерами
	if (parseInt(getCookie('reklama:'+pic_url),10) != 1){
		  setCookie('reklama:'+pic_url,1,{'expires': 3600});
		  jQuery.ajax({
						url:"https://dnepr.info/wp-content/themes/dnepr/ajax/ajax_change_banners_statistic.php",
						type:'post',
						dataType:"json",
						data:{banner_id : num_in_set, banner_page_id : page_id},
						success:function(data){
							
						}
					});
		  }
}
		
jQuery('.banner_block').on('afterChange', function(event, slick, currentSlide){
	var url = jQuery('.banner_block .slick-track div.item').eq(currentSlide).find('img').attr('src');
	var banner_id = jQuery('.banner_block .slick-track div.item').eq(currentSlide).find('img').attr('alt');
	var banner_page_id = jQuery('.banner_block .slick-track div.item').eq(currentSlide).find('img').attr('data-banner-page');
	increment_banner_view(url,banner_id,banner_page_id);
	}
);
// подсчет показов баннера end</script> <script type="text/javascript">jQuery('.banner_block2').slick({
  dots: true,
  arrows: false,
  infinite: true,
  speed: 500,
  fade: true,
  autoplay: true,
  autoplaySpeed: 10000,
  cssEase: 'linear'
});

/*$('.slideshowbg').cycle({
    fx: 'fade',
    speed: 8000,
    timeout: 4800,
	cycleTimeout: 1000,
});
*/

$(document).ready(function(){
	$("#header .sticky-menu").sticky({topSpacing:0});



	$('.mob-menu-desctop .menu-cont-in-top .mob-nav').slicknav({
		label: '',
		prependTo: ".mob-menu-desctop .menu-cont-in-top .menu-levoe-menyu-container"
	});

	$('.mob-menu-desctop .slicknav_nav').mouseleave(function(){
		$('.mob-menu-desctop .mob-nav').slicknav('close');
	});

	$(".opnepopup-ads").fancybox({
		helpers : {
			overlay : {closeClick: false}
		},
		padding: 0,
		afterLoad: function () {
			$(".fancybox-wrap").addClass("bottom-wrap");
			$(".fancybox-overlay").addClass("no-overlay");
			$(".fancybox-lock").addClass("none-lock");
		}
	}).trigger('click');
    
	
	$('.slideshowbg').slick({
	  dots: false,
	  arrows: false,
	  infinite: true,
	  speed: 500,
	  fade: true,
	  autoplay: true,  
	  adaptiveHeight: true,
	  autoplaySpeed: 10000 
	});
	
	setTimeout(function() {
	$('.brending-slide a').each(function(e){ 
        $(this).css('background-image', 'url(' +$(this).find("img").attr("src")+ ')');  
    });  
	}, 500);

});</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://dnepr.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/dnepr.info\/ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};</script> <script type='text/javascript' src='https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_80f051b85c7cc301d20dc6c522c71814.js?ver=5.0.2'></script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/dnepr.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://dnepr.info/wp-content/cache/autoptimize/js/autoptimize_single_029670a7d3e6425d72b01748a1b415b2.js?ver=2.73.8'></script> <script type='text/javascript' src='https://dnepr.info/wp-admin/js/editor.min.js?ver=4.9.7'></script> <script type='text/javascript' src='https://dnepr.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=11.9.2'></script> <script type='text/javascript' src='https://dnepr.info/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script> </body></html>